GARNELENHAUS - ONLINESHOP
GLASGARTEN - Environment Aquarium Soil
AQUA DESIGN AMANO (ADA)

Red Bee´s gestorben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Red Bee´s gestorben

      Hallo liebe Garnelenfreunde,

      als ich heute Morgen in mein Becken geschaut hatte, waren leider über. 100 Bienen gestorben. Ich hatte meine Wasserwerte gecheckt.

      PH erstaunlicherweise bei 4,9 - sonst war es 6,2 auf Tropica Powder Soil
      GH 6, KH 0, Nitrit 0, Nitrat 2

      Das Becken ist 8 Monate alt und die Garnelen hatten sich gut vermehrt und sind seit 5 Monaten drin, Eingefahren hatte ich es 2 Monate und dann kamen TDS rein. Ich nutze Osmosewasser nachgeschaltet mit einem Mischbettharzfilter (habe Betonwasser) und aufgesalzen mit dem Bes Shrimp empfohlen nach Anleitung. Zusätzlich habe ich neben einen Oxydator auch einen Luftsprudler + Wasserbewegung. Ebenso nutze ich das Humin, was hier vorgestellt wurde, da es ja den PH-Wert stabilisieren soll. An Pflanzen habe ich nur Moose und reichlich Süsswassertang. Auch einen UV-Sterilisator ist angeschlossen. Düngen tue ich nur ganz gering einen Universaldünger von Aqua Rebell. Neue Tiere sind nicht dazu gekommen.

      Liegt die Ursache am niedrigen PH-Wert? Das Wechselwasser hatte immer einen Wert von 6,3.

      Was könnten die Ursachen sein und was habt ihr für Vorschläge? Ich bin etwas ratlos. Ich habe auf einem Internethandel so ein PH Safe gesichtet, was angeblich die KH puffert. Wenn ich z. B. mit ganz wenig KH+ und das Zeug benutze, könnte es den Fall im PH-Bereich kompensieren? Habt ihr damit Erfahrung?

      Ich danke vorab.

      Gruß Sandro
    • Hallo Sandro,

      Erstmal herzlich Willkommen bei den Wirbellotsen :huhu:

      Das ist eine absolut traurige Nachricht und ich kann mir Vorstellen wie es dir geht.

      Ich hatte kürzlich das gleiche Problem, allerdings in die andere Richtung, weil ich Kh Liquid benutzt habe war mein Ph bei 8,0.
      Mittlerweile habe ich es ausrangiert und werde es auch nicht mehr benutzen.
      Hier geht es zu meinem Thead ----> Probleme mit Ph
      Vielleicht kannst du dir dort nützliche Informationen rauslesen, User Yeti hat es ziemlich Umfangreich Erläutert.

      Ich kann mir denken, bei welchem Internethändler du das Kh Liquid und Ph-Safe gesichtet hast.
      Das mag vielleicht bei neutralem Bodengrund funktionieren, aber nicht bei Soil, der schluckt die Kh und gibt sie dann irgendwann auch wieder ab, dann geht der Ph nämlich in die andere Richtung, so wie bei mir.

      Ich bin mir nicht sicher ob dein niedriger Ph wirklich der "Schuldige" ist, viele Züchter halten ihre Bienen bei 5,0 und es läuft bei ihnen ohne Probleme.
      Wer es allerdings nicht so mag ist die Microfauna, für die ist es "bissl" zu sauer.
      Grüße Marco
    • Hallo Marco,

      vielen Dank für Deine Antwort. Ich verstehe in dem anderen Beitrag nur Bahnhof, da ich mich mit solchen Fachbegriffen eher schwer tue, Da würde mir das Einfache wohl mehr helfen, denn ich schaue nur, was ich für Werte habe und was empfohlen wird. In der Materie chemische wie biologische Prozesse reicht mein Fachwissen nicht. Ich habe das KH+ mit dem GH+, aber auch nur, weil ich noch vier Sulawesiaquarien habe. Das ist insgesamt günstiger und ich habe dort tollen Erfolg.

      Aber zurück zu meinem Problemaqurium, denn da ging der PH-Wert ziemlich runter und ich weiß halt nicht, was die Ursache ist. Es gibt sicherlich irgendein Grund und bestimmt auch eine Lösung. Ich habe noch ein weiteres Aquarium mit einem Fluval-Stratum-Soil und Pintos und da läuft es tadellos :thumbup:

      Ich wechsel jede Woche ca. 70 % an Wasser.
    • Ich habe heute Vormittag beschlossen, das Becken neu zu starten. Die Schnecken setze ich solange in meinem Neocaridina-Aquarium. Im Nachhinein nach Ursachen suchen, wo eh keine Garnelen mehr wohnen, hilft mir zum jetzigen Zeitpunkt leider auch nicht. Vielleicht habe ich beim nächsten mal mehr Erfolg.
    • Moin Sandro,

      So ging es mir am Anfang auch, ich wurde regelrecht "erschlagen" von der Welle an Informationsflut.
      Ich habe mir dann einen Kaffee gemacht und alles nochmals ganz in Ruhe 2-3x durchgelesen.

      Es ist eigentlich nicht so schwierig, das Kh und Ph-Safe gehört nicht in ein Aquarium mit Soil.
      Das Soil schluckt die Kh, Ph-Safe gibt auch Kh ab, und irgendwann ist das Soil gesättigt, dann gibt es die Kh schlagartig wieder ab und der Ph steigt, wie in meinem Falle, nach oben, das ist ebenfalls nicht gut für die Bienen.

      Ein niedriger Ph im Wechselwasser ist auch nicht schlimm wenn man es beim Wasserwechsel langsam einfüllt, das gleicht sich wieder an und der Rest macht das Soil.
      Pufferung ist vom Restwasser im Becken ausreichend gegeben.
      Wie schon von mir erwähnt, halten einige Züchter ihre Bienen auf Ph 5 und es klappt trotzdem.

      Nur Moose und Tang im Becken ist etwas wenig, da sollten schon mehr Pflanzen drin sein.
      Auch die haben einen maßgeblichen Einfluß auf die Wasserwerte im Aquarium.

      Wann ist das sterben losgegangen, nach einem Wasserwechsel ?
      Benutzt du Co2 ?

      Vielleicht wäre ein Foto von deinem Becken hilfreich, damit man sich ein Bild davon machen kann ;)
      Grüße Marco
    • Hallo,


      ich fände den ausgefüllten Problemfragebogen mal ganz hilfreich. Ohne die kompletten Infos ist Fehlersuche immer ein bisschen Kristallkugelreiben. Auch wenn der Threadersteller das Becken jetzt neu aufsetzt, sind Probleme deren Ursache man noch nicht kennt, keine gute Ausgangslage für den Neustart.


      VG vom Himalaya

      Yeti
    • Hallo ihr Lieben,

      ich bitte um Verzeihung, dass ich jetzt erst antworte, aber ich arbeite als Fernfahrer und bin dann oft ein paar Tage weg. Ich danke auch für die bisherigen Antworten.

      Ich weiß leider nicht, was meinen PH runter gezogen hat, denn da fehlen mir die biologischen und chemischen Kenntnisse. Daher sind mir die Begrifflichkeiten in dem anderen Thread etwas zu viel und brauche da einfache Worte. Ich habe auch keine CO-Anlage. Da kann man zwar im Internet recherchieren, um mögliche Antworten zu finden, aber dann steht man immer noch ratlos da. Ich muss wohl irgendwo einen Fehler im System gehabt haben und die Huminsäure konnte den PH-Wert auch nicht abfangen. Vielleicht hatte ich einfach nur Pech.

      Das Becken steht derzeit auch trocken und ich werde wohl nicht nochmal Weichwassergarnelen zulegen, denn wenn man mal länger nicht da ist und der PH sackt ab, kann man nicht so schnell reagieren. Da werde ich wohl umschwenken auf Neocaridina oder wenn ich mich traue, Sulawesigarnelen. Dann hätte ich zumindest eine Garantie, was die KH betrifft, solange sie nicht abgebaut wird.

      Gruß Sandro