GARNELENHAUS - ONLINESHOP
GLASGARTEN - Environment Aquarium Soil
AQUA DESIGN AMANO (ADA)

Algenproblem nach Einfahren

    • Algenproblem nach Einfahren

      Hallo,

      während der Einlaufphase meines Beckens haben sich leider einige Algen gebildet





      Die Pflanzen fangen erst jetzt an zu wachsen (ca 2 Wochen). Düngen könnte ich, will aber nicht den Algen noch mehr Schub geben.

      Ab und zu bekommt das Becken leider etwas Sonnelicht ab. Dem werde ich aber bald Einhalt gebieten :saint:

      Meien Frage: Entfernen oder warten? Welche Algen sind das? Werden die von Garnelen gefressen? ?(

      Mein BEcken: 120x60x60 3x HQL 125 Watt; Vulcano Mineral JBL als Bodengrund

      co2 ca 15 mg/l ;Nitrit nicht nachweisbar, Nitrat so ca 30mg/l


      LG Arthur
      Bilder
      • Algen 2.jpg

        477,91 kB, 1.200×675, 1.080 mal angesehen
      • Algen 1.jpg

        696,74 kB, 1.200×675, 1.005 mal angesehen
    • Re: Algenproblem nach Einfahren

      Hei, die Algen sehen sehr schmackhaft aus :D
      Setz irgendwelche Algenfresser (Garnelen und/oder Schnecken) ein und sie sind Geschichte...
      Kannst ruhig anfangen zu düngen. 1/4 bis die Hälfte der Dosis verträgt das Becken bestimmt.

      Sonne ist nicht schlimm. Glaubmir..ich hab sooo viele Pötte draußen stehen mit Wasserpflanzen.
      Wenn ich keine Algen rein hab, wachsen auch keine drin ?( Daran liegts echt nicht...
      Und das is überall mein Ziel. Becken und Pötte aufsetzen ohne Algen reinzutun...is mir schon mehrmals gelungen und wenn sie dann eingelaufen sind (ohne Pflanzen und Tiere) passiert auchnix schlimmes, wenn mal ein Faden reinkommt...einfach absaugen und gut...
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Habe jetzt (zur Algenbekämpfung) Garnelen reingesetzt (10 Amanos udn 10 Orange Sakuras). Aufgrund der Größe des Beckens gehen die quasi unter.

      Hoffe die Sakuras vermehren sich entsprechend. Irgendwann wenn ich viel Zeit und Muße habe (und mein Nano Becken kommt) werde ich mal versuchen amanos zu züchten. Scheint ja ein echt kompliziertes Unterfangen zu sein.


      VG Arthur
    • Re: Algenproblem nach Einfahren

      Hei, wenn Du eine tragende Orangesakura siehst, setz sie in einen Netzeinhängekasten mit Moos, damit soviele Junge wie Möglich durchkommen, dann gehts schneller. Wenn die Mama entlassen hat, gleich raus..auch die vergreifen sich ab und zu am Nachwuchs...
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Werde jetzt mal die Garnelengruppe (Amanos) massiv verstärken in der Hoffnung vielleicht eine Gruppe zu bilden. Die Orangesakura sind nie wieder aufgetaucht.

      Amaonogarnelen sieht man ab und an mal eine. Dafür, dass in dem Becken 20 Garnelen sein sollten ist das natürlich enttäuschend. ;(

      Könnten die veilleicht im Außenfilter sein? ?( Habe den Filtereinlass jetzt zusätzlich mit "Mückennetzstoff" vergittert.

      Die Orangesakura könnten aufgrund ihrer Größe vielleicht Opfer der Bosamns Regenbogenfische geworden sein.

      VG Arthur
    • Re: Algenproblem nach Einfahren

      Das war dann mal teures fischfutter, da wirste nie zwerggarnelen mit zusammen halten ohne große opfer unter den garnelen zu haben ,wenn sich da übrrhaupt eine population hält. ......an die ausgewachsenen amanos werden sie wohl nicht gehen aber alles andere entspricht voll dem ernährungsplan der regenbögen.
      Gruß Thomas
    • Re: Algenproblem nach Einfahren

      Hallo

      meine Algenprobleme haben sich erheblich gebessert. Leider sind jetzt grüne Schmieralgen aufgetaucht die nichtgefressen werden.



      Wie werde ich die wieder los?

      Wasserte sind eigentlich ganz ok:
      PO4 0,2
      No3 15
      No2 nicht messbar
      ph 7,8
      co2 20
      Bilder
      • algen.jpg

        426,36 kB, 640×495, 665 mal angesehen
    • Re: Algenproblem nach Einfahren

      Hei, kommt drauf an wieviel das ist.
      Auf dem Bild sieht man ja nur einen kleinen Ausschnitt.
      Der Nitrat und Phosphatwert wäre viel höher, wenn die Cyanos nicht da wären.
      Die schlucken das Zeug weg wie nix. Merkt man dann auch wenn man Dunkelkur gemacht hat, weil die Werte vor dem Wasserwechsel sehr ansteigen.
      Bei mir war ein Ausflug ins Altwassersystem auch besser, als viel Wasserwechsel. Da unser Leitungswasser sehr mit Nitrat und Phosphat belastet ist.
      Cyanos lassen sich hauptsächlich mit Dunkelkur und Förderung der Bakterien im Becken bekämpfen.
      Sie zeigen an, das grundsätzlich etwas nicht stimmt.
      Sehr guten Erfolg hatte ich mit Joghurt, Bakter AE und Erhöhung des Sauerstoffs (Oxydator), vor allem wenn der Boden verdichtet und sauerstoffarm ist.
      Dunkelkur wäre schneller gegangen, aber in dem Becken habe ich empfindliche Pflanzen die das nicht mitgemacht hätten.
      Ich wollte auch mal schauen, ob ich es so in den Griff bekomme...was aber sehr langwierig war.
      Mein 112 Literbecken hatte jahrelang ein Cyanoproblem, vor allem im Sommer.
      Jetzt ist es schon fast ein Jahr gut :happy:

      Zur Zeit habe ich Anubias in 2 Vasen auf dem Fensterbrett, die auch dauernd Cyanos haben.
      Da will ich mal mit Tröpfchenweise Wasserstoffperoxyd 3% schauen, ob ich sie damit elimineren kann..letzte Woche habe ich eine frische Flasche besorgt. :thumbup: oder ich geb mal einen Hauch Bakter AE, ob das was bewirken kann :evil:
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Hi,

      in der Einlaufphase eines Beckens und das sieht man bei Dir wieder ganz deutlich,
      stellt sich von " Zauberhand " ein kleiner Microkosmos her.
      Hierbei entstehen die ersten Algen ( Kieselalgen )stellen sich als brauner Belag dar.
      Dein erster Post.
      Diese sind die Nahrungsgrundlage von ersten Bakterien ( Cyanos ).
      Deine zweites " Algenproblem ", ist aber gar keins.
      Dein Becken füllt sich gerade mit Leben.
      Wenn dein Becken richtig eingelaufen ist, sind beide " Algen " nicht mehr sichtbar.
      Gruß Conni
    • Re: Algenproblem nach Einfahren

      Hallo,

      erstmal ein Update. Die Algenarten wechselsn zwar munter aber insgesamt werden die Algen mit steigendem Pflanzenwachstum immer weniger.

      Eine Frage habe ich noch: Bei uns sind leider ca. 30 mg Nitrat im Wasser. Daher kann ich mit Wasserwechseln den Nitratwert nicht wirklich verbessern (nitratwert im Becken sogar geringer). Die Wassewerte sind aber alle sehr stabil und bessern sich eher. Daher wechsel ich derzeit kein Wasser (Becken ist sparsam besetzt). Leider ist das Wasser heir auch sehr hart (21 GH).

      Macht diese Wasserhärte letztlich doch regelmäßigere Wasserwechsel erforderderlich? Überlege ob ich langfristig das Verdunstungswasser mit Osmasewasser ersetze.


      VG Arthur
    • Re: Algenproblem nach Einfahren

      Hei...kommt immer drauf an, wieviele Pflanzen im Becken sind.
      Wenn der Verbrauch hoch ist, sind die 30mg/Liter gleich verbraucht.
      Am besten misst man immer 1 Woche nach Wasserwechsel. Das ist aussagekräftiger als direkt nach dem Wasserwechsel.
      So kannst Du ermitteln wie die interessanten Stoffe sich verbrauchen oder anreichern.
      Du machst ja sicherlich auch keine 100% Wasserwechsel. Bei 50% kannst Du den Nitratwert den Du mit Leitungswasser zuführst schonmal halbieren :saint:
      Wenn Du eh mit Osmose rummachen möchtest, oder Regenwasser, je nachdem...
      Wäre es geschickter das Wechselwasser 1:1 zu mischen und dann mal die Werte nach einer Woche zu nehmen.
      Meine Becken mit GH 14 laufen sehr gut. Die Pflanzen brauchen ja auch Calcium und Magnesium, welches in der GH enthalten ist. Klar kommt es immer drauf an, was man erreichen will....Bees werden warscheinlich mit der GH ehr ?( nicht das Ziel sein
      Meiner Meinung nach reicht es für solche groben Anhaltspunkte JBL oder Esha Streifentests zu nehmen.
      wozu JBL jetzt Chlor mit drauf hat is mir ein Rätsel...wer misst schon ständig frisches Leitungswasser ?( ???

      Noch Fragen?
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Hallo!

      Danke für die Antwort!

      Klar hab ich auch nur im Becken was mit hohen GH-Werten klarkommt. Hohe Werte passen da schon; wollte das Becken nur nicht in eine Kalksäule verwandeln ;). Dass die Pflanzen ja auch was brauchen hatte ich so gar nicht mehr auf dem Schirm. Auch die Idee in Sachen Regenwasser werde ich mal ins Auge fassen. Ist hier weit einfacher als Osmosewasser zu besorgen. Mein Nitratwert hält sich ziemnlich konstant bei 20mg.

      Was das Chlor auf den neuen Teststreifen zu suchen hat ist in der Tat fraglich. Bei mir wird auch bei jedem Wasser 0,8mg Chlor angezeigt. Ich galube aber nicht, dass es heir Chlor regnet ?( Ich denke da sollte JBL nochmal einen Blcik drauf werfen. SOnst hab ich eh Tröpfchentests.

      VG Arthur
    • Re: Algenproblem nach Einfahren

      Hei, 20mg Nitrat is ok..dann brauchste schon nix düngen.
      Düngen is ein gutes Stichwort. Da Nitrat und Phosphat sich mehr verbraucht, wenn alle Nährstoffe vorhanden sind, is klar..
      Sonst bleibt der Verbrauch und das Wachstum dort hängen wo der erste Nährstoff zur Neige geht...
      Das kann jeder sein..auch Co2 oder Sauerstoff nachts.
      Vielleicht könntest du in der Richtung noch was optimieren. Weil 10mg/Liter wär perfekt :thumbup:

      Jo, Regenwasser ist auch perfekt...wenn man eine zuverlässige Zapfstelle hat :saint:
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Immer mal was neues! :rolleyes: Derzeit hab ich einen massiven Befall von Pinselalgen.

      Meine Wasserwerte geben eigentlich nicht mehr viel her.

      Nitrat liegt jetzt zwischen 5 und 10 mg und Phosphat bei 0,1. (nur durch Pflanzenwachstum; nichts geändert)

      Ich habe mal gehört Pinselalgen könnten im Zusammenhang mit den Filtermaterialien stehen. Weiß zwar nicht wo da der Zusammenhang ist aber man kann ja nie wissen. Hat jemand da Erfarungen gemacht?

      z.B. hier:
      nimmervoll.org/aquarium/algen/algen.html

      Hat man endlich gute Wasserwerte und die Algen wachsen trotzdem. X(


      VG Arthur
    • Re: Algenproblem nach Einfahren

      Hei..nee, Pinselalgen ist ein Eisen und Phosphatproblem.
      Phosphat ist aber normal schwer nachweisbar, weil es ausfällt oder von den Algen aufgesaugt wird.
      Deswegen heißte es immer Phosphat is ok..wo kommen die Cyanos/Pinselalgen her ?(
      Da muß man berechnen was reinkommt, über Leitungswasser, Dünger und Futter.
      Diesen Wert kann man leichter bewerten als einen gemessenen Istwert.
      Und das allerwichtigste...keine Pinselalgen ins Aquarium packen, dann hat man auch keine, egal wie die Werte sind ?(
      Es gibt auch Tiere die Pinselalgen fressen. Die Frage ist nur ob man sie mag und ob sie dazupassen...
      Schwimmpflanzen helfen auch..im Schatten wachsen keine Pinselalgen...
      Und überhaupt..ob es überhaupt Pinselalgen sind und wenn wieviele...
      Haste mal ein Foto?
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Re: Algenproblem nach Einfahren

      Hi,
      ich habe das gleiche Problem im großen Cherax Becken, nur dort läuft auch ein großer Außenfilter( Eheim prof.3)
      Die Pinsel besiedeln fast alles, irgendwie hat es mich nie so wirklich gestört, Krebsbecken halt.
      Aber ein Versuch ist es auf jeden Fall mal wert, Siporax einzusetzen.
      Wie heißt es so schön, Versuch macht kluch.
      Ein bisschen Eisen kannst Du ja trotzdem noch düngen.
      Gruß Conni