GARNELENHAUS - ONLINESHOP
GLASGARTEN - Environment Aquarium Soil
AQUA DESIGN AMANO (ADA)

Inaktive Blasenschnecken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Inaktive Blasenschnecken

      Hi :huhu:

      Wollte mal um Rat bitten: ich fahre grad ein neues Becken ein und hab einen Schwung Blasenschnecken eingesetzt. Die sind ja sonst unheimlich aktiv und immer unterwegs- aber diesmal nicht. Sie sitzen regungslos an den Wänden, viele auch an der Wasseroberfläche bzw. kurz drüber. Parameter hab ich gecheckt- alles im grünen Bereich bis auf Reste von Nitrit. Kann mich aber nicht erinnern daß Blasenschnecken auf Nitrit reagieren? :o Hab auch Spirulina zugefüttert weil ja noch wenig Fressbares im Becken ist. Temp. 18 Grad, Pflanzen nur eigene Ableger, Schwammfilter, Kies, Laub etc. wie in allen anderen Becken auch - ich verstehs einfach nicht. Kann mir bitte jemand weiterhelfen? ?(
      "Guck mal- Mama kocht halbe Bäume ! "-" Das ist noch gar nix- gestern hat sie Steine gekocht" X/
    • Hei, das gleiche hab ich erlebt mit PHS, als mein 2. Regal an den Start gegangen ist...
      Ich hab alles gemacht wie immer...hab es einfach nicht verstanden...
      Alles zusammengebaut...erst einzweimal gewässert, dann die ersten Schnecken rein.
      Alles Material hatte ich schonmal verwendet und keine Probleme..nur die Glasbecken waren von einem andern Hersteller.
      Die Schnecken sind dort liegengeblieben, wo sie reingeplumpst sind und haben mit dem Fuß gerudert.
      Wenn sie es noch geschafft haben, sich aufzurichten, sind sie dort sitzen geblieben...
      Der Fuß wurde steif, wie aus Gummi. Wenn ich sie gleich wieder raus hab und in Leitungswasser gesetzt, sind sie sofort weitergeschneckt.
      Hab dann große WW gemacht..bis Becken fast leer und immerwieder mit PHS angetestet...
      Ich glaub ich mußte 5x das Wasser komplett austauschen..hab mich sooo geärgert.
      Garnelen hab ich garnicht erst versucht...
      Dann kam mir der Gedanke, das Fische vielleicht nicht empfindlich dagegen wären und hab mit ganz jungen Perlhühnern angetestet...bingo..sie hatten kein Problem...
      Hab die Becken dann fertig eingerichtet und Fische rein..dann war das ganze wenigstens nicht ganz umsonst...
      Nur Wilos hatten Probleme damit. Es war nix messbar und auch kein Nitrit.
      Ich tippe auf Spülmittel oder falsches Silicon oder was weiß ich...irgendwas aus der Produktion...
      Seitdem bin ich da sehr misstrauisch...wässere neue Becken wie bekloppt. Nehme nurnoch Eheim wenns geht...von denen weiß ich das sie sehr gut verarbeitet und ungiftig sind.
      Und wenn Garnelen in neuen Becken ärger machen..denk ich da sofort wieder dran...
      Nicht wegen Nitrit lange genug einlaufen lassen und immer große WW. Damit man solchen Ärger vermeidet...
      Blöd, wenn man Garnelen bekommt und die im Becken umkippen wie die Fliegen...und man hat keinen Rückweg für sie...
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Hi :huhu:

      Danke euch für die Antworten :)

      Ich hab jetzt testweise immer ein paar in kleine, immer wieder fürs Aqua benutzte Plastikgefäße mit frischem Wasser gesetzt, bisschen Laub rein und 1-2 Froschbiss und beobachtet. Einige schnecken wenig rum, die meisten sitzen nach wie vor regungslos ,viele nach wie vor oben am Rand- sie leben aber. Mit Temperatur erhöhen hab ich ein Problem da bei mir ja alle Aquas auf Zimmertemperatur laufen, und ich noch nichtmal einen Heizstab besitze ?( Werde es trotzdem mal mit einem der Plastikgefäße versuchen und es in die Nähe der Heizung stellen, hab ich extra im Wohnzimmer nochmal angemacht :)
      Sehr merkwürdig ist auch daß ich ein paar davon in die PHS Schneckenvase gesetzt hab - bei den PHS alles normal, bei den Blasen keine Veränderung.
      Ich guck jetzt mal wie sich das Pöttchen bei der Heizung entwickelt - und berichte dann.

      Mich wundert auch daß die Blasenschnecken früher- als ich noch ganz viele Becken hatte- eigentlich mit Temperaturen um die 18 Grad komischerweise nie Probleme hatten.
      "Guck mal- Mama kocht halbe Bäume ! "-" Das ist noch gar nix- gestern hat sie Steine gekocht" X/
    • Hi :huhu:

      Kurzes feedback zu meinen faulen Blasenschnecken :P

      Wollte das ganze Becken nochmal neu aufsetzen weil ich mir s ja nicht erklären konnte was schief läuft. Also als erstes Wurzel raus - und siehe da- von oben bis unten vollgeeiert :o Sooo inaktiv waren sie dann doch nicht. Daraufhin Wurzel gleich in einen der vorbereiteten Gartenpötte gepackt, und versuchsweise 3 aussortierte Rilis in das vermeintliche Problembecken. Das war vor ne Woche. Den Garnelen gehts super, keine Auffälligkeiten, den PHS dabei auch.
      Die Blasen sitzen mit ihrer vollgeeierten Wurzel jetzt allesamt im Gartenpott - fressen und vermehren sich - nur mit der Bewegung habens sie es einfach nicht so. Ich hab mich jetzt damit abgefunden daß ich einfach faule Blasenschnecken hab 8o

      Frage: ich hab dieses Jahr zum ersten Mal Schnecken draußen in Gartenpötten - langt da eigentlich der Regenwassernachschub oder macht ihr in den outdoor-Pötten auch WW - und falls ja, wie oft?

      Freue mich wie immer auf Antworten :thanks:
      "Guck mal- Mama kocht halbe Bäume ! "-" Das ist noch gar nix- gestern hat sie Steine gekocht" X/
    • Hei, na das hört sich ja gut an :thumbup:
      In den Pötten draußen mach ich normal wenig Wasserwechel.
      Obwohl sie nicht gefilter sind.
      Scheint kein Problem zu sein.
      Nachgefüllt wird mit Regenwasser.
      Bei mir sind aber auch relativ viele Wasserpflanzen drin.
      Nur bei den Medaka is das eine zwiespältige Sache...
      Wenn man Eier absammeln möchte, sind viele Pflanzen kontraproduktiv.
      Deswegen hab ich dann einen Pott reingehängt, mit Zaundraht fixiert und die Pflanzen da rein.
      Wenn Junge da waren hab ich sie da reingeschöpft und sie sind in der Luxuskinderstube groß geworden.
      VG Monika
      Leben ist in der kleinsten Pfütze!
    • Hallo Wasserkante,

      hast du mal auf Kupfer getestet? Bei Wasserleitungen wird überwiegend Kupfer verwendet. Das hast Du, wenn du nicht lange genug ablaufen lässt bei der Neu Befüllung eines Beckens, im Wasser. Bei mir sind in den Ersten 50 Litern Wasser bis zu 1,6 mg/L im Wasser. das ist nicht gut für Schnecken......
      Beste Grüße Rudi :huhu:

      Wenn ich alt bin wird ich nur noch meckern - das wird ein Spaß :S
    • Benutzer online 3

      3 Besucher